全部文档

( 最近更新时间:2020-04-28 19:00:00 )

uni-app 从 sdk 3.0.5 开始适配,如需要使用,请引入 3.0.5 以上的版本

# 目前可用平台

iOS Android 微信小程序 H5
✔️ ✔️ ✔️ ✔️

# 导入 SDK

const RongIMLib = require('./lib/RongIMLib-3.0.7.2-dev.js');
已复制
1

# SDK 下载

注: 3.x uni-app 与 Web SDK 相同

文档是否解决您的问题 ?

如果遇到产品相关问题,您可 提交工单 寻求帮助