使用说明

由于底层引擎技术升级,2.9.13 及之后版本的 CallLib SDK 与 2.9.13 之前版本的 CallLib SDK 不能互通。

CallLib SDK 支持 Android 4.3 及以上系统。