使用说明

由于底层引擎技术升级,2.9.13 及之后版本的 CallKit SDK 与 2.9.13 之前版本的 CallKit SDK 不能互通。

CallKit SDK 支持 Android 4.4 及以上系统。